How to install qapt-utils on Debian 9 (Stretch)