How to remove python3.5-minimal from Debian 9 (Stretch)