How to install python3-xstatic-jquery.bootstrap.wizard on Debian 9 (Stretch)