How to install python3-xstatic-jquery-migrate on Debian 9 (Stretch)