How to remove python3-requirements-detector from Debian 9 (Stretch)