How to install python3-pyside.qtscript on Debian 9 (Stretch)