How to remove python3-pyqt5 from Debian 9 (Stretch)