How to install python3-pyqt5.qtxmlpatterns on Debian 9 (Stretch)