How to install python3-pyqt5.qtsvg on Debian 9 (Stretch)