How to install python3-pyqt5.qsci-dbg on Debian 9 (Stretch)