How to remove python3-pyqt4 from Debian 9 (Stretch)