How to install python3-pyqt4.qtopengl on Debian 9 (Stretch)