How to remove python3-pyqt4.qsci from Debian 9 (Stretch)