How to install python3-pyqt4.qsci-dbg on Debian 9 (Stretch)