How to install python3-django-compat on Debian 9 (Stretch)