How to remove python3-coverage from Debian 9 (Stretch)