How to remove python2.7-minimal from Debian 9 (Stretch)