How to install python-yapsy-doc on Debian 9 (Stretch)