How to install python-xvfbwrapper on Debian 9 (Stretch)