How to install python-xstatic-rickshaw on Debian 9 (Stretch)