How to install python-xstatic-mdi on Debian 9 (Stretch)