How to install python-xstatic-jquery.bootstrap.wizard on Debian 9 (Stretch)