How to install python-xstatic-jquery-ui on Debian 9 (Stretch)