How to install python-wsme on Debian 9 (Stretch)