How to remove python-vulndb from Debian 9 (Stretch)