How to remove python-vte from Debian 9 (Stretch)