How to install python-uncertainties on Debian 9 (Stretch)