How to install python-translitcodec on Debian 9 (Stretch)