How to install python-strongwind on Debian 9 (Stretch)