How to install python-std-msgs on Debian 9 (Stretch)