How to install python-sphinxcontrib.blockdiag on Debian 9 (Stretch)