How to install python-sphinxcontrib.actdiag on Debian 9 (Stretch)