How to install python-sphinxcontrib-pecanwsme on Debian 9 (Stretch)