How to remove python-requirements-detector from Debian 9 (Stretch)