How to install python-qwt5-qt4 on Debian 9 (Stretch)