How to remove python-qt4-gl from Debian 9 (Stretch)