How to install python-qt4-gl-dbg on Debian 9 (Stretch)