How to remove python-qt4-dev from Debian 9 (Stretch)