How to install python-pyside.qtxml on Debian 9 (Stretch)