How to remove python-pyside.qtscript from Debian 9 (Stretch)