How to install python-pyqtgraph-doc on Debian 9 (Stretch)