How to install python-pyqtgraph on Debian 9 (Stretch)