How to remove python-pyqt5 from Debian 9 (Stretch)