How to install python-pyqt5.qtxmlpatterns on Debian 9 (Stretch)