How to install python-pyqt5.qtwebsockets-dbg on Debian 9 (Stretch)