How to install python-pyqt5.qtwebsockets on Debian 9 (Stretch)