How to install python-pyqt5.qtsql-dbg on Debian 9 (Stretch)