How to install python-pyqt5.qtquick-dbg on Debian 9 (Stretch)