How to remove python-pyqt5.qsci from Debian 9 (Stretch)