How to install python-pygments on Debian 9 (Stretch)